Forum Replies Created

Viewing 1 - 10 of 18 posts
  • Jean Tertrain

    February 20, 2022 at 1:29 pm

    Hey !

    I solved the problem. Actually, my sequence settings did not have the same frame rate as my footage did. So I created a new sequence, pasted everything on a new sequence with the right settings. And the export was good.

    Still, I don’t see why it played perfectly in my previous sequence, and DVR synced out everything in the export. Does it not have to export exactly what’s in the sequence ?

    Thanks,
    Jean

  • Jean Tertrain

    February 14, 2022 at 3:57 pm

    Thank you very much Michael !

  • Jean Tertrain

    February 14, 2022 at 2:34 pm

    Hello !

    I found out what was the cause.

    I was extending the size of the text from the compounded object settings, rather than directly from the text source options.

  • Jean Tertrain

    February 14, 2022 at 2:28 pm

    Hello Eric, actually I found out that the entire audio is out of synch in my export. Would you have the extreme kindness of helping me solve this problem ?

    Thank you very much,

    Jean

  • Jean Tertrain

    January 31, 2022 at 2:50 pm

    Thank you very much !

    Well, I have an iMac, which is quite powerful. I can render pretty much anything, but could this be – a blur and a waviness on text 😖 – a GPU power problem, on any computer anyway ? Isn’t it the easiest and lightest thing to perform for the program ?

    Rendering it, not rendering it, it still appears. I might add that the text is slightly moving. I was thinking maybe the waviness effect collide with the movement (using “Position” keyframes). Anyway, so far I had to just forget about these effects on text ☹.

  • Jean Tertrain

    April 25, 2020 at 10:09 am

    Thank you sir !

  • Jean Tertrain

    April 23, 2020 at 11:53 am

    I’ve read the manual and followed a course already, but never came across that specific problem.

  • Jean Tertrain

    April 23, 2020 at 10:24 am

    I have two characters in my film I want to add a blur on.

    But I can’t have the two blur working in the same time. It’s one or the other. I don’t know how to link this.

  • Jean Tertrain

    September 25, 2019 at 8:46 am

    How do add keyframes to the Coords section ?

  • Jean Tertrain

    June 5, 2019 at 10:31 am

    Sorry for the double post, I can’t find the edit button.

    Is the “Time interpolation” button important ?

Viewing 1 - 10 of 18 posts

We use anonymous cookies to give you the best experience we can.
Our Privacy policy | GDPR Policy